
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.chronicle-tribune.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="opinion, editorials" />
<meta name="news_keywords" content="opinion, editorials" />
<meta name="description" content="Peter Thiel, a GOP megadonor and technology billionaire, is a controversial figure within conservative circles. The early investor in Facebook and PayPal co-founder also was an instrumental donor to Trump-backed" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chronicle-tribune.com/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html" />
<meta property="og:title" content="Peter Thiel&rsquo;s warning to GOP is a wake-up call" />
<meta property="og:description" content="Peter Thiel, a GOP megadonor and technology billionaire, is a controversial figure within conservative circles. The early investor in Facebook and PayPal co-founder also was an instrumental donor to Trump-backed" />
<meta property="og:site_name" content="Chronicle-Tribune" />
<meta property="og:section" content="Opinion" />
<meta property="tncms:subs" content="2.0" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.09e7f7119e41075ed44c163695847d91.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.6ee2c17f3ef34e32b5fa02524f5978e7.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:300,400,900|Oswald:300,400,500|Playfair+Display:400,700|Open+Sans:400italic,400,700|Lora:400italic,400,700&amp;display=swap"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/tntslider.b1a6a0759364145953769487de35cb8b.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.63.0"},"crm":{"group_id":"49"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/opinion","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"type":"article","author":"Jared Keever","start_hour":"00","id":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68","app":"editorial","ga_page":"\/opinion\/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":374},"client":{"is_bot":"yes","is_gdpr":"no"},"google":{"ua":"UA-122151893-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "3376,3375,3420", "prefix": ""}); /*]]>*/</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.cfb7b302c42616744a59428baa754111.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.81be8dcdc3040973d38ec593fcfe8805.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="/shared-content/art/tncms/user-manage/resources/scripts/decrypt.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script>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</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/tntslider.224ba6f98647e237bc7ff4b1d4af12e1.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_971665() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "chronicle-tribune.com",
            discovery: {
                element: "#evvnt-calendar-971665",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "Chronicle Tribune",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Peter Thiel’s warning to GOP is a wake-up call | Opinion | chronicle-tribune.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #f7f7f7; } .fixed-nav #main-navigation { background-color: #f7f7f7 !important; } #site-top-nav-container, #site-top-nav { background-color: #000080; } #site-footer-container, #site-footer { background-color: #000080; color: #f3f3f3; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #666; } .navbar-toggle .icon-bar { background-color: #666 !important; } .navbar-toggle .sr-only-show { color: #666 !important; } #site-top-nav .list-inline>li>a { color: #ffffff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #666; } }#site-copyright a, #site-footer a { color: #f3f3f3; }.search-redesign .top-breakout > .row { max-width: 1200px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #000000; }#site-header-container{ border-bottom: 3px solid #000000; }#site-footer-container{ border-top: 3px solid #000000; } .tnt-bg-accent { background-color: #000000; } a .tnt-caret-down { color: #000000; } .block-title .block-title-inner { border-color: #000000; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #000000; } .form-control:focus { border-bottom-color: #000000; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.chronicle-tribune.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Peter Thiel’s warning to GOP is a wake-up call | Opinion | chronicle-tribune.com" href="http://www.chronicle-tribune.com/search/?f=rss&amp;t=article&amp;c=opinion&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.chronicle-tribune.com/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.dd9f72114a809f3dc0619831f68070f4.js"></script>
            <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-177865820-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());        
            gtag('config', 'UA-177865820-1');
        </script>  
        
        <script type="text/javascript">    
            $(document).ready(function(){    
                $('.header-search #site-search-822043-btn').html('<i class="fas tnt-search" aria-hidden="true"></i>');
            });    
        </script>    
        <script type="text/javascript">
            // prepare key/value pair of user audiences.  
            var dartCC = [];
            if (typeof(ccauds) != 'undefined') {
                for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++) {
                    dartCC.push(ccauds.Profile.Audiences.Audience[cci].abbr);
               }
            }
        </script>
        
               
          
            <script data-cfasync="false" type="text/javascript">
                // Freestar Ad Code - added by Joe Hansen on 7/23/2020
                var freestar = freestar || {};
                freestar.hitTime = Date.now();
                freestar.queue = freestar.queue || [];
                freestar.config = freestar.config || {};
                freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;
                freestar.config.enabled_slots = [];            
            
                // Channel Var
                freestar.config.channel = 'opinion';
            
                // Page Level Targeting
                freestar.queue.push(function() {
                    googletag.pubads().setTargeting('page', ["asset","article","app-editorial"]);
                    googletag.pubads().setTargeting('k', ["opinion","editorials"]);
                });            
                  
                freestar.config.targeting = [{
                    "chronicle-tribune_adhesion":{ "pos": "adhesion" }
                }];         
                
                !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/chronicle-tribune-com";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);
                freestar.initCallback = function () { (freestar.config.enabled_slots.length === 0) ? freestar.initCallbackCalled = false : freestar.newAdSlots(freestar.config.enabled_slots) }
            </script>
        
    
        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68  section-opinion type-article infinity-disabled" data-authors='[]' data-path="/opinion">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.chronicle-tribune.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.63.0&amp;townnews.crm.group_id=49&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fopinion&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.type=article&amp;tncms.asset.author=Jared+Keever&amp;tncms.asset.start_hour=00&amp;tncms.asset.id=adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fopinion%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=374&amp;tncms.client.is_bot=yes&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-122151893-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a>
        
        
        
        

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-message="mediaspan subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!

                </h4>
            
                <div class="not-logged-in">
                    <p>Please log in, or sign up for a new account and purchase a subscription to continue reading.
</p>
                </div>
            
                <div class="logged-in">
                    <div class="no-services" style="display:none">
                    <p>We have used your information to see if you have a subscription with us, but did not find one. Please use the button below to verify an existing account or to purchase a new subscription.</p>
                    </div>
                
                    <div class="has-services" style="display:none">
                    <p>Your current subscription does not provide access to this content. Please use the button below to manage your account.</p>
                    </div>
                </div>

                <div class="col-xs-12">
                    <div class="row not-logged-in">
                        <div class="col-xs-6">
                            
    <a  class="btn btn-default btn-block" href="https://www.chronicle-tribune.com/users/signup/?referer_url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.chronicle-tribune.com/users/login/?referer_url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html">Log In</a>
                        </div>
                    </div>
                
                    </div>
            </div>
        </div>    
        <div class="logged-in">
        <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3376] = {
    'name':'Chronicle-Tribune All-Access',
    'id':'3376',
    'prices':[''],
    'brand':'mediaspan',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="3376" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Chronicle-Tribune All-Access</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p>Verify your print or online subscription account here. Full week print subscribers are entitled to&nbsp;<strong>FREE</strong>&nbsp;unlimited online and eEdition access through&nbsp;the Chronicle-Tribune All-Access.</p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            
                                <div class="service-price-text">
                                    Free
                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a class="btn btn-primary pull-right" href="https://www.chronicle-tribune.com/users/admin/service/purchase_verify/?serviceid=3376">Verify account</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
    </div><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3375] = {
    'name':'Online Digital Subscription',
    'id':'3375',
    'prices':['1400','500','16800'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="3375" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Online Digital Subscription</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p>Get access to ALL of our site and our brand new electronic edition!&nbsp;</p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $14.00
                                    
                                        
for 30 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="3375" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.chronicle-tribune.com/users/admin/service/purchase/?serviceid=3375&referer_url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-3375">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-3375" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">One Month Pass</td>
                                    <td class="service-rate-cell-price">
                                        $14.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">One Day Pass</td>
                                    <td class="service-rate-cell-price">
                                        $5.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 1 day
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">One Year Pass</td>
                                    <td class="service-rate-cell-price">
                                        $168.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div>

    
        <div class="subscription-service panel panel-default">
            <div class="panel-heading service-heading">
                <h3 class="panel-title">Not already a subscriber?</h3>
            </div>
            <div class="panel-body">
                If you need to purchase a subscription.

                <form method="POST" action="https://www.chronicle-tribune.com/tncms/mediaspan/new_subscriber/">
                    <input class="btn btn-default pull-right" type="submit" value="Purchase subscription" name="submit">
                </form>
            </div>
        </div>
    
</div>

<script>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</script>

</div>
        </div>
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="https://www.chronicle-tribune.com/users/signup/?referer_url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.chronicle-tribune.com/users/login/?referer_url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.chronicle-tribune.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.chronicle-tribune.com%252Fopinion%252Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%252Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
<div id="subscription-modal" class="subscription metering-modal modal fade" data-message="blox modal subscription">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                
                <h4 class="modal-title">Thank you for reading!
</h4>
            </div>

            <div class="modal-body">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="not-logged-in">
                                <p>Please log in, or sign up for a new account and purchase a subscription to continue reading.
</p>
                            </div>
            
                            <div class="logged-in">
                                <div class="no-services" style="display:none">
                                    <p>Please purchase a subscription to continue reading.
</p>
                                </div>
                    
                                <div class="has-services" style="display:none">
                                    <p>Your current subscription does not provide access to this content.
</p>
                                </div>
                            </div>

                            <div class="row not-logged-in padding-bottom">
                                <div class="col-xs-6">
                                    
    <a  class="btn btn-default btn-block" href="https://www.chronicle-tribune.com/users/signup/?referer_url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html">Sign Up</a>
                                </div>
                                <div class="col-xs-6">
                                    
    <a class="btn btn-primary btn-block" href="https://www.chronicle-tribune.com/users/login/?referer_url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html">Log In</a>
                                </div>
                            </div>
                        <div class="logged-in">
                                <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3376] = {
    'name':'Chronicle-Tribune All-Access',
    'id':'3376',
    'prices':[''],
    'brand':'mediaspan',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="3376" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Chronicle-Tribune All-Access</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p>Verify your print or online subscription account here. Full week print subscribers are entitled to&nbsp;<strong>FREE</strong>&nbsp;unlimited online and eEdition access through&nbsp;the Chronicle-Tribune All-Access.</p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            
                                <div class="service-price-text">
                                    Free
                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a class="btn btn-primary pull-right" href="https://www.chronicle-tribune.com/users/admin/service/purchase_verify/?serviceid=3376">Verify account</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
    </div><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3375] = {
    'name':'Online Digital Subscription',
    'id':'3375',
    'prices':['1400','500','16800'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="3375" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Online Digital Subscription</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p>Get access to ALL of our site and our brand new electronic edition!&nbsp;</p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $14.00
                                    
                                        
for 30 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="3375" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.chronicle-tribune.com/users/admin/service/purchase/?serviceid=3375&referer_url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-3375">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-3375" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">One Month Pass</td>
                                    <td class="service-rate-cell-price">
                                        $14.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">One Day Pass</td>
                                    <td class="service-rate-cell-price">
                                        $5.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 1 day
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">One Year Pass</td>
                                    <td class="service-rate-cell-price">
                                        $168.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div>

    
        <div class="subscription-service panel panel-default">
            <div class="panel-heading service-heading">
                <h3 class="panel-title">Not already a subscriber?</h3>
            </div>
            <div class="panel-body">
                If you need to purchase a subscription.

                <form method="POST" action="https://www.chronicle-tribune.com/tncms/mediaspan/new_subscriber/">
                    <input class="btn btn-default pull-right" type="submit" value="Purchase subscription" name="submit">
                </form>
            </div>
        </div>
    
</div>

<script>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</script>

</div>
                        
                    </div>
                </div>
            </div>
            <div class="modal-footer logged-in">
                    <form id="service-promo-open" class="text-left service-promo-open" method="post" action="">
    <input type="hidden" name="serviceid" value=""/>
    <div class="form-group">
        <label for="promo">Have a promo code?</label>
    </div>
    
    <div class="form-group">
        <div class="input-group">
        <input type="text" class="form-control" name="promo" placeholder="Enter Code" value=""/>
        <span class="input-group-btn">
        <button type="submit" class="btn btn-primary">Find Offers</button>
        </span>
        </div>
    </div>
</form>
                </div>
            
        </div>
    </div>
</div>

<script>
var promoOpenedFromModal = false;
$(function(){
    $('#service-promo-open').on('submit',function(){
    
        if($('#service-promo-open').find('input[name=promo]').val()!=""){
            $('#service-promo-modal').find('input[name=promo]').val($('#service-promo-open').find('input[name=promo]').val());
            $('#service-promo-modal').find('.promo-loading').show();
    
            if($('#subscription-modal').is(':visible')){
                $('#subscription-modal').modal('toggle');
                promoOpenedFromModal = true;
                setTimeout(function () {
                    $('#service-promo-modal').find('.modal').modal('toggle').submit();
                },500);
            }else{
                $('#service-promo-modal').find('.modal').modal('toggle').submit();
            }
       }
    
        return false;
    });
    
    if($("#service-promo-open").find("input[name=promo]").val()!=""){
        setTimeout(function () {
            $("#service-promo-open").find("button").click();
        },500);
    }
    
});
</script>

<form id="service-promo-modal" class="" method="post" action="https://www.chronicle-tribune.com/content/tncms/live/" data-endpoint="https://www.chronicle-tribune.com/tncms/subscription/services/?promoCode=">
    <input type="hidden" name="serviceid" value=""/>
    <input type="hidden" name="referer_url" value="/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"/>

    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <div class="form-group">
                        <label class="" for="promo">Have a promo code?</label>
                    </div>
                    <div class="form-group">
                        <div class="input-group">
                            <input type="text" class="form-control" name="promo" placeholder="Enter Code" value="">
                            <span class="input-group-btn"><button type="submit" class="btn btn-primary">Find Offers</button></span>
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <template class="template promo-not-found-template">
                        <div class="promo-not-found-warning alert alert-warning">
    <p><strong>Sorry</strong>, no promotional deals were found matching that code.</p>
</div></template>
                    <template class="template promo-found-message-template">
                        <div class="promo-found-message alert alert-success clearfix">
    <p><strong>Promotional Rates</strong> were found for your code.
    
    </p>
</div></template>
                    <template class="template promo-error-template">
                        <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template>
                    
                    <div class="row">
                    <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div class="col-xs-12 service-promo-status-message"></div>
                    <div class="col-xs-12 output"></div>
                    </div>
                    
                    <template class="template-promo-service hide">
                        <div class="promotion-service subscription-service panel panel-default">
                            <h3 class="panel-heading"></h3>
                            <div class="panel-body">
                                <div class="service-note alert alert-info"></div>
                                <p class="description"></p>
                                <div class="rate-output"><p class="hide">do not remove</p></div>
                            </div>
                        </div>
                    </template>
                    <template class="template-promo-rate hide">
                        <div class="promotion subscription-service panel panel-default">
                            <div class="panel-body">
                                <h4 class="rate-name"></h4>
                                <div class="clearfix">
                                    <span class="pull-left">
                                        <div class="terms-automatic">
                                            <strong><span class="price"></span> <span class="duration"></span></strong>
                                            <small class="fine-print"></small>
                                        </div>
                                        <div class="terms-manual"></div>
                                    </span>
                                    <a data-subscription-service="" class="pull-right btn btn-primary rate-link">Get Started</a>
                                </div>
                            </div>
                        </div>
                    </template>

                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left" data-dismiss="modal">Back</button>
                </div>
            </div>
        </div>
    </div>
</form><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3376] = {
    'name':'Chronicle-Tribune All-Access',
    'id':'3376',
    'prices':[''],
    'brand':'mediaspan',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3375] = {
    'name':'Online Digital Subscription',
    'id':'3375',
    'prices':['1400','500','16800'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3420] = {
    'name':'Free Access',
    'id':'3420',
    'prices':[''],
    'brand':'free',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>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</script><script>

    $(function(){
        $('#service-promo-modal').on('submit',function(){
            var promoEl = $('#service-promo-modal');
            var promoVal = promoEl.find('input[name=promo]').val();
        
            __tnt.subscription.promos.fetch(promoEl, promoVal);
            
            $("#service-promo-modal").find("[data-dismiss=modal]").on('click',function(){
                if(promoOpenedFromModal){ 
                    $("#template-metering").find('.metering-modal').first().modal();
                    promoOpenedFromModal = true;
                }
            });

            return false;
        });
    });
</script>

<script>
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
        $('#eedition-subscription').find('.meter-modal-open').on('click',function(){
            $("#template-metering").find('.metering-modal').first().modal();
        });
    });
    
</script>

    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(3376);
                
                bloxServiceIDs.push(3375);
                
                bloxServiceIDs.push(3420);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.chronicle-tribune.com/users/admin/contribute/article/?assetid=adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.chronicle-tribune.com/users/admin/contribute/article/?from_section=/opinion"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.chronicle-tribune.com/tncms/admin/editorial-asset/?edit=adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-822048" class="tncms-block hidden-md hidden-lg"><div id="user-controls-822048" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.chronicle-tribune.com/users/signup/?referer_url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.chronicle-tribune.com/users/login/?referer_url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.chronicle-tribune.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-822048').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.chronicle-tribune.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.chronicle-tribune.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.chronicle-tribune.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-822048').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.chronicle-tribune.com/users/logout/" id="user-logout-form-822048"><input type="hidden" name="referer_url" value="https://www.chronicle-tribune.com/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=CHRONICLE-TRIBUNE&amp;publisher_url:chronicle-tribune.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/archives.html"  class="nav-link tnt-section-historical-archives">Historical Archives</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/eedition"  class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news/local/"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/celebrations/"  class="nav-link tnt-section-celebrations">Celebrations</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/live/"  class="nav-link tnt-section-live">Live</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/wire/"  class="nav-link tnt-section-nationalworld-news">National/World News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/regional/"  class="nav-link tnt-section-indiana-news">Indiana News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/sports"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/local_sports/"  class="nav-link tnt-section-local-sports">Local Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/eastbrook_panthers/"  class="nav-link tnt-section-eastbrook-panthers">Eastbrook Panthers</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/indiana_wesleyan_wildcats/"  class="nav-link tnt-section-indiana-wesleyan-wildcats">Indiana Wesleyan Wildcats</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/madison-grant_argylls/"  class="nav-link tnt-section-madison-grant-argylls">Madison-Grant Argylls</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/marion_giants/"  class="nav-link tnt-section-marion-giants">Marion Giants</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/mississinewa_indians/"  class="nav-link tnt-section-mississinewa-indians">Mississinewa Indians</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/oak_hill_golden_eagles/"  class="nav-link tnt-section-oak-hill-golden-eagles">Oak Hill Golden Eagles</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/taylor_trojans/"  class="nav-link tnt-section-taylor-trojans">Taylor Trojans</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/wire/"  class="nav-link tnt-section-wire">Wire</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/opinion"  class="nav-link tnt-section-opinion ">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/"  class="nav-link tnt-section-opinion-page">Opinion Page</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-editor">Letters to Editor</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/online_services/letter_editor/"  class="nav-link tnt-section-submit-a-letter">Submit a letter</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.legacy.com/obituaries/chronicle-tribune/browse/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries ">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/classifieds"  class="nav-link tnt-section-classifieds ">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/online_services/classified_ad/"  class="nav-link tnt-section-place-an-ad">Place an ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.monster.com/jobs/search/?where=Marion__2C-in"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs ">Jobs</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/search/"  class="nav-link tnt-section-archives ">Archives</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/archives.html"  class="nav-link tnt-section-historical-archives">Historical Archives</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/eedition/"  class="nav-link tnt-section-e-edition ">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us ">Contact Us</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-822044" class="tncms-block hidden-md hidden-lg"><ul id="site-search-822044-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-822044" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-822044" class="site-search-form input-group default normal ">
        <label for="site-search-822044-term" class="sr-only">Site search</label>
        <input id="site-search-822044-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-822044-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-822044" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link    tnt-section-about-us"  href="/site/about.html"  tabindex="0" >
                    <span class="nav-label ">About Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscribe"  href="/site/forms/subscription_services"  tabindex="0" >
                    <span class="nav-label ">Subscribe</span>
                </a></li><li>
                <a class="nav-link    tnt-section-e-edition"  href="/eedition"  tabindex="0" >
                    <span class="nav-label ">e-Edition</span>
                </a></li><li>
                <a class="nav-link    tnt-section-historical-archives"  href="/site/archives.html"  tabindex="0" >
                    <span class="nav-label ">Historical Archives</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-how-do-i"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0" >
                    
                        <span class="fas tnt-caret-1"></span>
                    <span class="nav-label ">How Do I?</span>
                </a><ul id="topbar-col-one-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-place-a-classified-ad"  href="https://www.chronicle-tribune.com/site/forms/online_services/classified_ad/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Place a Classified Ad</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submit-a-letter-to-the-editor"  href="https://www.chronicle-tribune.com/site/forms/online_services/letter_editor/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Submit a Letter to the Editor</span>
                </a></li><li>
                <a class="nav-link    tnt-section-purchase-a-subscription"  href="/site/forms/subscription_services/"  tabindex="0" >
                    <span class="nav-label ">Purchase a Subscription</span>
                </a></li></ul></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-822047" class="tncms-block"><div id="user-controls-822047" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.chronicle-tribune.com/users/signup/?referer_url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.chronicle-tribune.com/users/login/?referer_url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.chronicle-tribune.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-822047').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.chronicle-tribune.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.chronicle-tribune.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.chronicle-tribune.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-822047').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.chronicle-tribune.com/users/logout/" id="user-logout-form-822047"><input type="hidden" name="referer_url" value="https://www.chronicle-tribune.com/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-822049" class="tncms-block"><div id="weather-822049" class="weather-current size-medium pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=46952" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">63&deg;</span>
                    
                        <span class="cond">Clear <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather Zip Code" value="46952">
                                <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_822049" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Marion, IN
                                
                                <small>(46952)</small>
                            </h4><h5>Today</h5>
                                <p>A few passing clouds, otherwise generally sunny. High 84F. Winds SSW at 10 to 15 mph..
                                </p>
                                <h5>Tonight</h5>
                                <p>Partly cloudy skies. Low 61F. Winds light and variable.</p>
                                <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: September 16, 2022 @ 11:51 pm</small></p></div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center">
                        <a href="/weather/?weather_zip=46952"><i class="fas tnt-caret-right"></i> Full Forecast</a>
                    </li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-827317" class="tncms-block date-stamp-block visible-lg"><div class="current-time"><span id='time-span'>Saturday, September 17th, 2022</span></div></div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-827255" class="tncms-block mast-logo"><section id="block-827255" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9be71f4a-fb4f-11e9-b117-237951b8ea00.png?resize=150%2C22 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9be71f4a-fb4f-11e9-b117-237951b8ea00.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9be71f4a-fb4f-11e9-b117-237951b8ea00.png?resize=225%2C32 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9be71f4a-fb4f-11e9-b117-237951b8ea00.png?resize=300%2C43 300w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9be71f4a-fb4f-11e9-b117-237951b8ea00.png?resize=400%2C58 400w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9be71f4a-fb4f-11e9-b117-237951b8ea00.png?resize=540%2C78 540w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9be71f4a-fb4f-11e9-b117-237951b8ea00.png?resize=640%2C92 640w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9be71f4a-fb4f-11e9-b117-237951b8ea00.png?resize=750%2C108 750w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9be71f4a-fb4f-11e9-b117-237951b8ea00.png 990w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="834"
                height="120"
                alt=""
                aria-hidden="true"></a></div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-822043" class="tncms-block header-search"><section id="block-822043" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-822043" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-822043" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-822043" class="site-search-form input-group pull-right normal form-control">
        <label for="site-search-822043-term" class="sr-only">Site search</label>
        <input id="site-search-822043-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-822043-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
                <span id="site-search-button-822043" class="hidden-xs hidden-sm sr-only">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-822040" class="tncms-block"><div id="site-logo-822040" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9204f10a-ffdc-11e9-b117-eb1b63dd65d8.png?resize=200%2C29" 
            srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9204f10a-ffdc-11e9-b117-eb1b63dd65d8.png?resize=150%2C22 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9204f10a-ffdc-11e9-b117-eb1b63dd65d8.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9204f10a-ffdc-11e9-b117-eb1b63dd65d8.png?resize=225%2C32 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9204f10a-ffdc-11e9-b117-eb1b63dd65d8.png?resize=300%2C43 300w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9204f10a-ffdc-11e9-b117-eb1b63dd65d8.png?resize=400%2C58 400w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9204f10a-ffdc-11e9-b117-eb1b63dd65d8.png?resize=540%2C78 540w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9204f10a-ffdc-11e9-b117-eb1b63dd65d8.png?resize=640%2C92 640w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9204f10a-ffdc-11e9-b117-eb1b63dd65d8.png?resize=750%2C108 750w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/9204f10a-ffdc-11e9-b117-eb1b63dd65d8.png 990w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="834"
            height="120"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown" aria-expanded="false">
                <a class="nav-link   nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-about-us"  href="/site/about.html"  tabindex="0" >
                    <span class="nav-label ">About Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=CHRONICLE-TRIBUNE&amp;publisher_url:chronicle-tribune.com#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link    tnt-section-historical-archives"  href="/site/archives.html"  tabindex="0" >
                    <span class="nav-label ">Historical Archives</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscribe"  href="/site/forms/subscription_services"  tabindex="0" >
                    <span class="nav-label ">Subscribe</span>
                </a></li><li>
                <a class="nav-link    tnt-section-e-edition"  href="/eedition"  tabindex="0" >
                    <span class="nav-label ">e-Edition</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/local/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-local-news"  href="/news/local/"  tabindex="0" >
                    <span class="nav-label ">Local News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-business"  href="/news/business/"  tabindex="0" >
                    <span class="nav-label ">Business</span>
                </a></li><li>
                <a class="nav-link    tnt-section-celebrations"  href="/news/celebrations/"  tabindex="0" >
                    <span class="nav-label ">Celebrations</span>
                </a></li><li>
                <a class="nav-link    tnt-section-live"  href="/news/live/"  tabindex="0" >
                    <span class="nav-label ">Live</span>
                </a></li><li>
                <a class="nav-link    tnt-section-nationalworld-news"  href="/news/wire/"  tabindex="0" >
                    <span class="nav-label ">National/World News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-indiana-news"  href="/news/regional/"  tabindex="0" >
                    <span class="nav-label ">Indiana News</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-local-sports"  href="/sports/local_sports/"  tabindex="0" >
                    <span class="nav-label ">Local Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-eastbrook-panthers"  href="/sports/eastbrook_panthers/"  tabindex="0" >
                    <span class="nav-label ">Eastbrook Panthers</span>
                </a></li><li>
                <a class="nav-link    tnt-section-indiana-wesleyan-wildcats"  href="/sports/indiana_wesleyan_wildcats/"  tabindex="0" >
                    <span class="nav-label ">Indiana Wesleyan Wildcats</span>
                </a></li><li>
                <a class="nav-link    tnt-section-madison-grant-argylls"  href="/sports/madison-grant_argylls/"  tabindex="0" >
                    <span class="nav-label ">Madison-Grant Argylls</span>
                </a></li><li>
                <a class="nav-link    tnt-section-marion-giants"  href="/sports/marion_giants/"  tabindex="0" >
                    <span class="nav-label ">Marion Giants</span>
                </a></li><li>
                <a class="nav-link    tnt-section-mississinewa-indians"  href="/sports/mississinewa_indians/"  tabindex="0" >
                    <span class="nav-label ">Mississinewa Indians</span>
                </a></li><li>
                <a class="nav-link    tnt-section-oak-hill-golden-eagles"  href="/sports/oak_hill_golden_eagles/"  tabindex="0" >
                    <span class="nav-label ">Oak Hill Golden Eagles</span>
                </a></li><li>
                <a class="nav-link    tnt-section-taylor-trojans"  href="/sports/taylor_trojans/"  tabindex="0" >
                    <span class="nav-label ">Taylor Trojans</span>
                </a></li><li>
                <a class="nav-link    tnt-section-wire"  href="/sports/wire/"  tabindex="0" >
                    <span class="nav-label ">Wire</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-opinion-page"  href="/opinion/"  tabindex="0" >
                    <span class="nav-label ">Opinion Page</span>
                </a></li><li>
                <a class="nav-link    tnt-section-editorials"  href="/opinion/editorials/"  tabindex="0" >
                    <span class="nav-label ">Editorials</span>
                </a></li><li>
                <a class="nav-link    tnt-section-letters-to-editor"  href="/opinion/letters_to_editor/"  tabindex="0" >
                    <span class="nav-label ">Letters to Editor</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submit-a-letter"  href="/site/forms/online_services/letter_editor/"  tabindex="0" >
                    <span class="nav-label ">Submit a letter</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="https://www.legacy.com/obituaries/chronicle-tribune/browse/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds"  tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-place-an-ad"  href="/site/forms/online_services/classified_ad/"  tabindex="0" >
                    <span class="nav-label ">Place an ad</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-jobs"  href="https://www.monster.com/jobs/search/?where=Marion__2C-in"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Jobs</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-archives"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/search/"  tabindex="0" >
                    <span class="nav-label ">Archives</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-historical-archives"  href="/site/archives.html"  tabindex="0" >
                    <span class="nav-label ">Historical Archives</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-e-edition"  href="/eedition/"  tabindex="0" >
                    <span class="nav-label ">e-Edition</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #f7f7f7">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Peter%20Thiel%E2%80%99s%20warning%20to%20GOP%20is%20a%20wake-up%20call&url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.chronicle-tribune.com/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.chronicle-tribune.com/tncms/asset/editorial/adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BChronicle-Tribune%5D%20Peter%20Thiel%E2%80%99s%20warning%20to%20GOP%20is%20a%20wake-up%20call&body=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-822034" class="tncms-block"><section id="block-822034" class="block emphasis-h3 dark  " ><div class="clearfix"></div><div class="breaking">
        <div class="breaking-container clearfix">
            <div id="breaking-title-822034" class="breaking-title text-left light">
                <h4>Breaking News</h4>
            </div>
            <div id="breaking-content-822034" class="breaking-content card-img-sm card-compact card-bg-color"><template data-id="822034" class="tnt-slider-template" data-auto-slide="true" data-lazy-load="false" data-arrows="true" data-auto-height="false">
                        <article id="card-summary-822034-d662cea3-ecf4-5408-98a6-8532dad2c669" class="tnt-asset-type-article clearfix card summary dark letterbox-style-default ">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/law-enforcement-engages-community-strengthens-training/article_d662cea3-ecf4-5408-98a6-8532dad2c669.html" class="tnt-asset-link" aria-label="Law enforcement engages community, strengthens training">
        

        
            Law enforcement engages community, strengthens training</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2022-09-06T12:19:00-04:00" class="tnt-date asset-date text-muted">Sep 6, 2022</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    
                        <article id="card-summary-822034-96fe4a78-3a5f-5200-9e53-81adc6bdf3c3" class="tnt-asset-type-article clearfix card summary dark letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/isdh-launches-monkeypox-dashboard/article_96fe4a78-3a5f-5200-9e53-81adc6bdf3c3.html" class="tnt-asset-link" aria-label="ISDH launches Monkeypox dashboard">
        

        
            ISDH launches Monkeypox dashboard</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2022-09-02T13:42:00-04:00" class="tnt-date asset-date text-muted">Sep 2, 2022</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    
                        <article id="card-summary-822034-61aa6df6-faf3-5dad-b3c1-3b425f2b1121" class="tnt-asset-type-article clearfix card summary dark letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/half-dozen-candidates-vie-to-replace-walorski-on-the-special-election-ballot/article_61aa6df6-faf3-5dad-b3c1-3b425f2b1121.html" class="tnt-asset-link" aria-label="Half-dozen candidates vie to replace Walorski on the special election ballot">
        

        
            Half-dozen candidates vie to replace Walorski on the special election ballot</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-08-16T16:15:07-04:00" class="tnt-date tnt-update-old asset-date text-muted">Aug 16, 2022</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    
                        <article id="card-summary-822034-43fafcdd-8120-5b7f-b828-78d0b5e47e2d" class="tnt-asset-type-article clearfix card summary dark letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/indiana-gop-sets-date-for-caucuses-to-fill-walorskis-spot-on-the-special-election-ballot/article_43fafcdd-8120-5b7f-b828-78d0b5e47e2d.html" class="tnt-asset-link" aria-label="Indiana GOP sets date for caucuses to fill Walorski's spot on the special election ballot">
        

        
            Indiana GOP sets date for caucuses to fill Walorski's spot on the special election ballot</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-08-12T13:18:29-04:00" class="tnt-date tnt-update-old asset-date text-muted">Aug 12, 2022</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    </template></div>
        </div>
    </div></section></div><div id="tncms-block-1034535" class="tncms-block"><!-- Tag ID: chronicle-tribune_leaderboard_atf -->
        <div align="center" id="chronicle-tribune_leaderboard_atf" style="margin:10px 0 20px 0;">
            <script data-cfasync="false" type="text/javascript">
                freestar.config.enabled_slots.push({ 
                    placementName: "chronicle-tribune_leaderboard_atf",
                    slotId: "chronicle-tribune_leaderboard_atf",
                    targeting: {
                        'pos': ['block-leaderboard-top']
                    }
                });
            </script>
        </div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" class="asset article-default"  data-url="https://www.chronicle-tribune.com/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="Peter Thiel, a GOP megadonor and technology billionaire, is a controversial figure within conservative circles. The early investor in Facebook and PayPal co-founder also was an instrumental donor to Trump-backed Senate candidates in Arizona and Ohio. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="">
            <meta itemprop="width" content="">
            <meta itemprop="height" content="">
        </div>
        <meta itemprop="name" content="chronicle-tribune.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.chronicle-tribune.com/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html" />
    <style>
                .asset-paging .direction {
                    color: #000000;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.chronicle-tribune.com\/tncms\/search\/mlt\/?origin=adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" class="asset-paging">
                <div id="paging-prev-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" class="paging-link prev offset"></div>
                <div id="paging-next-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Peter Thiel’s warning to GOP is a wake-up call
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-cfc18da4-5271-11ea-8d6e-6736ce80decb-asset-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.chronicle-tribune.com/users/profile/Jared%20Keever">Jared Keever</a></span>
                
                    <div id="author-popup-cfc18da4-5271-11ea-8d6e-6736ce80decb-asset-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68-content" class="hide">
                        <article class="clearfix card author popup-content card-author-cfc18da4-5271-11ea-8d6e-6736ce80decb">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.chronicle-tribune.com/users/profile/Jared%20Keever" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        <img alt="Jared Keever" src="https://secure.gravatar.com/avatar/f55dedfc1a68068b39fc56d817e4b950?s=100&d=mm&r=g" width="200" height="200" loading="lazy" class="img-responsive lazyload tnt-user-avatar" />
                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.chronicle-tribune.com/users/profile/Jared%20Keever" rel="author" class="tnt-user-profile-link tnt-user-name">Jared Keever</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:jkeever@perutribune.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-cfc18da4-5271-11ea-8d6e-6736ce80decb-asset-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68').popover({
                            content: $('#author-popup-cfc18da4-5271-11ea-8d6e-6736ce80decb-asset-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2022-09-17T00:00:00-04:00" class="tnt-date asset-date text-muted">
            Sep 17, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-09-17T00:00:00-04:00" class="tnt-date asset-date text-muted">18 min ago</time></li>
        
        
            <li class="hidden-print"><a href="/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count comment-counter">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-09-17T00:00:00-04:00">
    <meta itemprop="datePublished" content="2022-09-17T00:00:00-04:00">
    <meta itemprop="dateModified" content="2022-09-17T00:00:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Peter%20Thiel%E2%80%99s%20warning%20to%20GOP%20is%20a%20wake-up%20call&url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.chronicle-tribune.com/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.chronicle-tribune.com/tncms/asset/editorial/adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BChronicle-Tribune%5D%20Peter%20Thiel%E2%80%99s%20warning%20to%20GOP%20is%20a%20wake-up%20call&body=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Peter%20Thiel%E2%80%99s%20warning%20to%20GOP%20is%20a%20wake-up%20call&url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.chronicle-tribune.com/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.chronicle-tribune.com/tncms/asset/editorial/adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BChronicle-Tribune%5D%20Peter%20Thiel%E2%80%99s%20warning%20to%20GOP%20is%20a%20wake-up%20call&body=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.chronicle-tribune.com/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html', '[data-copy-stacked-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="right"
                    data-content="Article link copied to clipboard"
                    data-copy-stacked-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" class="save-list-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Peter%20Thiel%E2%80%99s%20warning%20to%20GOP%20is%20a%20wake-up%20call&url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.chronicle-tribune.com/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.chronicle-tribune.com/tncms/asset/editorial/adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BChronicle-Tribune%5D%20Peter%20Thiel%E2%80%99s%20warning%20to%20GOP%20is%20a%20wake-up%20call&body=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.chronicle-tribune.com/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html', '[data-copy-inline-top-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-top-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" class="save-list-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>Peter Thiel, a GOP megadonor and technology billionaire, is a controversial figure within conservative circles. The early investor in Facebook and PayPal co-founder also was an instrumental donor to Trump-backed Senate candidates in Arizona and Ohio.</p></div><div class="subscriber-preview"><p>But his recent comments to the National Conservatism Conference caught our eye because of what he is signaling about the GOP and conservatism. Republicans, Thiel says, are focusing too much this cycle on opposing progressive policies, without offering tangible alternatives. “The temptation on our side is always going to be that all we have to do is say we’re not California,” said Thiel. “It’s so easy, so ridiculous to denounce, but … should we maybe have more of a positive agenda?”</p></div><noscript><div class="meter notification wall alert alert-dismissable alert-warning hidden-print" data-message="blox noscript">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            This page requires Javascript.
        </h4>
        <p>Javascript is required for you to be able to read premium content. <strong>Please enable it in your browser settings.</strong></p>
    </div></noscript><div class="subscriber-only encrypted-content" style="display:none">kAm%9:6= D66&gt;D E@ 36 D2J:?8 E92E H:?D :? v~! AC:&gt;2C:6D 2C6 2 A@E6?E:2= =:23:=:EJ :? 86?6C2= 6=64E:@?D H96? &gt;@56C2E6D 2?5 :?56A6?56?ED 364@&gt;6 DH:?8 G@E6CD[ 2 8C@H:?8 4@?46C? H:E9:? E96 #6AF3=:42? !2CEJ]k^Am</div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only encrypted-content" style="display:none">kAmx? 2? 6DD2J :? %96 pE=2?E:4 62C=:6C E9:D J62C[ $6?] |:EE #@&gt;?6J[ #\&amp;E29[ HC@E6 E92E 3@E9 A@=:E:42= A2CE:6D 2C6 :? 2? F?962=E9J 56?:2= 23@FE H92E 2:=D E96 ?2E:@?] “(96? 6?E:C6 4@F?EC:6D 72:= E@ 4@?7C@?E D6C:@FD 492==6?86D[ :E 5@6D?’E 6?5 H6==[” 96 H2C?65[ ?@E:?8 E92E :?24E:@? 2?5 8C:5=@4&lt; @? :&gt;&gt;:8C2E:@? 2?5 3@C56C D64FC:EJ[ 5C@F89E 2?5 4=:&gt;2E6 492?86 2?5 @?8@:?8 E9C62ED E@ @FC 56&gt;@4C2E:4 AC@46DD6D 2C6 A@E6?E:2==J 42E24=JD&gt;:4]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$6?2E6 v~! =6256C |:E49 |4r@??6==[ #\zJ][ C646?E=J C2:D65 2 D:&gt;:=2C 4@?46C?] w:DE@CJ D9@HD E92E E96 A2CEJ :? E96 (9:E6 w@FD6 @7E6? =@D6D w@FD6 2?5 $6?2E6 D62ED :? E96 &gt;:5E6C&gt;D] w@H6G6C[ “x E9:?&lt; E96C6’D AC@323=J 2 8C62E6C =:&lt;6=:9@@5 E96 w@FD6 7=:AD E92? E96 $6?2E6[” |4r@??6== D2:5[ 255:?8 E92E “42?5:52E6 BF2=:EJ 92D 2 =@E E@ 5@ H:E9 E96 @FE4@&gt;6]”k^Am</div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only encrypted-content" style="display:none">kAm“(6’C6 5@:?8 =6DD H6== E92? a_`_[ E96 E62 A2CEJ DEF77 … H6’C6 =62?:?8 H2J E@@ 72C :?E@ AFC6 ?:9:=:DE:4 ?682E:@?[” %9:6= H2C?65]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmx7 4@?D6CG2E:G6 E9@F89E :D E@ C682:? 2 C6DA@?D:3=6 A@D:E:@? @7 :?7=F6?46 H:E9:? E96 v~![ ECF6 4@?D6CG2E:G6D &gt;FDE 5:G@C46 E96&gt;D6=G6D 2?5 E96:C A2CEJ 7C@&gt; E9@D6 H9@ EC277:4 :? 5:G:D:G6 C96E@C:4 2?5 492@D 2E E96 6IA6?D6 @7 4@?D6CG2E:G6 :562D[ D@=FE:@?D 2?5 =6256CD9:A]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAm$:&gt;A=:DE:4[ :==\567:?65 &gt;2?EC2D C@@E65 :? 42E49A9C2D6D 2?5 492@D 2C6 2?E:E96E:42= E@ 4@?D6CG2E:D&gt;[ H9:49 D9@F=5 C6DA64E E96 EC25:E:@?D E92E F?:E6 FD[ D66&lt; 4@?D6CG2E:G6 D@=FE:@?D E@ 4@&gt;A=6I A@=:4J :DDF6D 2?5 C6&gt;2:? 7@CH2C5\=@@&lt;:?8 6?@F89 E@ 252AE 7@C E96 7FEFC6]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmr@?D6CG2E:D&gt; D9@F=5 C6AC6D6?E 2 &gt;@56C2E6 2AAC@249 E@ 4@?D6?DFD 8@G6C?:?8] pD AC24E:465 3J &gt;2?J 42?5:52E6D E9:D 4J4=6[ :E 92D 364@&gt;6 2 EC@F3=:?8 6&gt;3C246 @7 8C:6G2?46D @G6C :562D 2?5 =6256CD9:A]k^Am</div><div class="subscriber-only encrypted-content" style="display:none">kAmp G6CD:@? @7 E9:D 65:E@C:2= 7:CDE 2AA62C65 :? E96 s2==2D |@C?:?8 }6HD]k^Am</div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Peter%20Thiel%E2%80%99s%20warning%20to%20GOP%20is%20a%20wake-up%20call&url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.chronicle-tribune.com/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.chronicle-tribune.com/tncms/asset/editorial/adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BChronicle-Tribune%5D%20Peter%20Thiel%E2%80%99s%20warning%20to%20GOP%20is%20a%20wake-up%20call&body=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.chronicle-tribune.com/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html', '[data-copy-inline-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" class="save-list-adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-cfc18da4-5271-11ea-8d6e-6736ce80decb">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.chronicle-tribune.com/users/profile/Jared%20Keever" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        <img alt="Jared Keever" src="https://secure.gravatar.com/avatar/f55dedfc1a68068b39fc56d817e4b950?s=100&d=mm&r=g" width="200" height="200" loading="lazy" class="img-responsive lazyload tnt-user-avatar" />
                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.chronicle-tribune.com/users/profile/Jared%20Keever" rel="author" class="tnt-user-profile-link tnt-user-name">Jared Keever</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:jkeever@perutribune.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-cfc18da4-5271-11ea-8d6e-6736ce80decb" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=cfc18da4-5271-11ea-8d6e-6736ce80decb&amp;s=start_time&amp;sd=desc" data-subject="Jared Keever" data-description="Whenever Jared Keever posts new content, you'll get an email delivered to your inbox with a link." data-name="Jared Keever notification" data-author-id="cfc18da4-5271-11ea-8d6e-6736ce80decb" data-user-url="https://www.chronicle-tribune.com/users/">
        <i class="fas tnt-star"></i> Follow Jared Keever
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.chronicle-tribune.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.chronicle-tribune.com/users/login/?referer_url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.chronicle-tribune.com/users/signup/?referer_url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as anonymous</span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username">anonymous</strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/opinion/peter-thiel-s-warning-to-gop-is-a-wake-up-call/article_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container ">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.chronicle-tribune.com/users/login/?referer_url=https%3A%2F%2Fwww.chronicle-tribune.com%2Fopinion%2Fpeter-thiel-s-warning-to-gop-is-a-wake-up-call%2Farticle_adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-1398025" class="tncms-block"><div id="rc-widget-df962e" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="216779"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer></script></div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1110485" class="tncms-block"><section id="block-1110485" class="block emphasis-h3   " ><div class="block"><a href="https://chronicle-tribune.secondstreetapp.com/Grant-Countys-Greatest-2022-2/" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/7a2345b0-3426-11ed-a4ab-4301dc7fea26.jpg?resize=150%2C125 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/7a2345b0-3426-11ed-a4ab-4301dc7fea26.jpg?resize=200%2C167 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/7a2345b0-3426-11ed-a4ab-4301dc7fea26.jpg?resize=225%2C188 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/7a2345b0-3426-11ed-a4ab-4301dc7fea26.jpg 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="300"
                height="250"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-894956" class="tncms-block"><script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="1994827"></script></div><div id="tncms-block-1034536" class="tncms-block"><!-- Tag ID: chronicle-tribune_right_rail_1 -->
        <div align="center" id="chronicle-tribune_right_rail_1" style="margin:10px 0 20px 0;">
            <script data-cfasync="false" type="text/javascript">
                freestar.config.enabled_slots.push({ 
                    placementName: "chronicle-tribune_right_rail_1",
                    slotId: "chronicle-tribune_right_rail_1",
                    targeting: {
                        'pos': ['block-big-ad-top']
                    }
                });
            </script>
        </div></div><div id="tncms-block-822042" class="tncms-block"><section id="block-822042" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-822042 ">
        <div class="block-title-inner">
            <h4>
                
                Latest e-Edition
                
            </h4>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-7c48b382-b4a6-5218-b562-0fe11ba327ed" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-7c48b382-b4a6-5218-b562-0fe11ba327ed media-preview edition-asset " data-aspect=""><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/eedition/chronicle-tribune/edition_7c48b382-b4a6-5218-b562-0fe11ba327ed.html" class="tnt-asset-link"  aria-label="Chronicle-Tribune">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Chronicle-Tribune"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="632"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/eedition/e/a7/ea7c32de-e851-50c3-b399-0f8e19ae1067/6324079489c88.preview-300.jpg?resize=150%2C316 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/eedition/e/a7/ea7c32de-e851-50c3-b399-0f8e19ae1067/6324079489c88.preview-300.jpg?resize=200%2C421 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/eedition/e/a7/ea7c32de-e851-50c3-b399-0f8e19ae1067/6324079489c88.preview-300.jpg?resize=225%2C474 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/eedition/e/a7/ea7c32de-e851-50c3-b399-0f8e19ae1067/6324079489c88.preview-300.jpg?resize=300%2C632 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/chronicle-tribune/edition_7c48b382-b4a6-5218-b562-0fe11ba327ed.html" class="tnt-asset-link" aria-label="Chronicle-Tribune">
        

        
            Chronicle-Tribune</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-822005" class="tncms-block"><section id="block-822005" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-822005 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-822005" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-822005" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-822005" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-822005" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-822005" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/two-killed-in-shelby-county-crash/article_ee7dece0-b238-5875-889e-3ce88783bcdb.html">Two killed in Shelby County crash</a></li><li><a href="/news/gm-formally-announces-local-plant-expansion/article_f7faab1e-ef06-5062-ac2b-62023aa72aab.html">GM formally announces local plant expansion</a></li><li><a href="/news/donuts-come-to-gas-city/article_14235cf7-d10c-558c-88d7-86d6cec09209.html">Donuts come to Gas City</a></li><li><a href="/news/mhs-honors-basketball-teams-and-show-choir-at-triple-reunion/article_6e86e52f-2749-59e1-a866-8806ac6f4dbd.html">MHS honors basketball teams and show choir at triple reunion</a></li><li><a href="/news/honeywell-house-announces-new-lineup-of-events/article_8cce4c53-d050-56a6-8ee6-0b1683849631.html">Honeywell House announces new lineup of events</a></li><li><a href="/news/mayor-announces-new-riverside-park-project/article_d43d909c-0c15-5414-9fb2-e0eeb4534f0b.html">Mayor announces new ‘Riverside Park’ project</a></li><li><a href="/sports/oak-hill-tops-ole-miss-to-remain-unbeaten/article_825bdab0-ccb2-58f9-9c6b-03457ba3f616.html">Oak Hill tops Ole Miss to remain unbeaten</a></li><li><a href="/news/praise-the-lord-and-pass-the-prozac/article_55c3ce6f-c622-5830-ab9a-9377d43f596a.html">“Praise the Lord and Pass the Prozac”</a></li><li><a href="/sports/argylls-upend-giants-for-first-time-in-program-history/article_149b20c3-33b7-5656-a025-cdcda119e111.html">Argylls upend Giants for first time in program history</a></li><li><a href="/news/inskeep-leads-dynamic-evolution-of-leadership-for-csa/article_868c9d1f-e7fd-5f9b-bfc2-330a125ff028.html">Inskeep leads dynamic evolution of leadership for CSA</a></li></ul></div>
        
        
            <div id="images-822005" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/regional/quanergy-3d-lidar-network-optix/image_b997e069-92c9-5443-9b93-6965e7709958.html" class="tnt-asset-link"  aria-label="Quanergy 3D LiDAR與Network Optix產品套件整合，提高商業洞察力">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Quanergy 3D LiDAR與Network Optix產品套件整合，提高商業洞察力"
                            class="img-responsive lazyload ap-photo full default"
                            width="1440"
                            height="1440"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/b/99/b997e069-92c9-5443-9b93-6965e7709958/63242dbb41f87.image.jpg?resize=150%2C150 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/b/99/b997e069-92c9-5443-9b93-6965e7709958/63242dbb41f87.image.jpg?resize=200%2C200 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/b/99/b997e069-92c9-5443-9b93-6965e7709958/63242dbb41f87.image.jpg?resize=225%2C225 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/b/99/b997e069-92c9-5443-9b93-6965e7709958/63242dbb41f87.image.jpg?resize=300%2C300 300w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/b/99/b997e069-92c9-5443-9b93-6965e7709958/63242dbb41f87.image.jpg?resize=400%2C400 400w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/b/99/b997e069-92c9-5443-9b93-6965e7709958/63242dbb41f87.image.jpg?resize=540%2C540 540w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/b/99/b997e069-92c9-5443-9b93-6965e7709958/63242dbb41f87.image.jpg?resize=640%2C640 640w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/b/99/b997e069-92c9-5443-9b93-6965e7709958/63242dbb41f87.image.jpg?resize=750%2C750 750w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/b/99/b997e069-92c9-5443-9b93-6965e7709958/63242dbb41f87.image.jpg?resize=990%2C990 990w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/b/99/b997e069-92c9-5443-9b93-6965e7709958/63242dbb41f87.image.jpg?resize=1035%2C1035 1035w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/b/99/b997e069-92c9-5443-9b93-6965e7709958/63242dbb41f87.image.jpg?resize=1200%2C1200 1200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/b/99/b997e069-92c9-5443-9b93-6965e7709958/63242dbb41f87.image.jpg?resize=1333%2C1333 1333w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/b/99/b997e069-92c9-5443-9b93-6965e7709958/63242dbb41f87.image.jpg?resize=1440%2C1440 1476w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/regional/regions-bank-launches-early-pay-and-the-regions-protection-line-of-credit/image_220bd869-3503-57ae-8a1e-62c8983389d6.html" class="tnt-asset-link"  aria-label="Regions Bank Launches Early Pay and the Regions Protection Line of Credit">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Regions Bank Launches Early Pay and the Regions Protection Line of Credit"
                            class="img-responsive lazyload ap-photo full default"
                            width="1067"
                            height="1067"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/20/220bd869-3503-57ae-8a1e-62c8983389d6/6320838eea4e2.image.jpg?crop=1067%2C1067%2C266%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/20/220bd869-3503-57ae-8a1e-62c8983389d6/6320838eea4e2.image.jpg?crop=1067%2C1067%2C266%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/20/220bd869-3503-57ae-8a1e-62c8983389d6/6320838eea4e2.image.jpg?crop=1067%2C1067%2C266%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/20/220bd869-3503-57ae-8a1e-62c8983389d6/6320838eea4e2.image.jpg?crop=1067%2C1067%2C266%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/20/220bd869-3503-57ae-8a1e-62c8983389d6/6320838eea4e2.image.jpg?crop=1067%2C1067%2C266%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/20/220bd869-3503-57ae-8a1e-62c8983389d6/6320838eea4e2.image.jpg?crop=1067%2C1067%2C266%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/20/220bd869-3503-57ae-8a1e-62c8983389d6/6320838eea4e2.image.jpg?crop=1067%2C1067%2C266%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/20/220bd869-3503-57ae-8a1e-62c8983389d6/6320838eea4e2.image.jpg?crop=1067%2C1067%2C266%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/20/220bd869-3503-57ae-8a1e-62c8983389d6/6320838eea4e2.image.jpg?crop=1067%2C1067%2C266%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/20/220bd869-3503-57ae-8a1e-62c8983389d6/6320838eea4e2.image.jpg?crop=1067%2C1067%2C266%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/20/220bd869-3503-57ae-8a1e-62c8983389d6/6320838eea4e2.image.jpg?crop=1067%2C1067%2C266%2C0&resize=1067%2C1067&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/wire/clarion-partners-and-blackstone-real-estate-co-originate-two-senior-mezzanine-loans-for-the-brickstone/image_deec0eb2-aea1-5bda-8368-8388fa124c73.html" class="tnt-asset-link"  aria-label="Clarion Partners and Blackstone Real Estate Co-Originate Two Senior &amp; Mezzanine Loans for the Brickstone Boulder Student Housing Properties">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Clarion Partners and Blackstone Real Estate Co-Originate Two Senior &amp; Mezzanine Loans for the Brickstone Boulder Student Housing Properties"
                            class="img-responsive lazyload ap-photo full default"
                            width="1247"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/ee/deec0eb2-aea1-5bda-8368-8388fa124c73/63189ef0672d6.image.jpg?crop=1247%2C1247%2C207%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/ee/deec0eb2-aea1-5bda-8368-8388fa124c73/63189ef0672d6.image.jpg?crop=1247%2C1247%2C207%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/ee/deec0eb2-aea1-5bda-8368-8388fa124c73/63189ef0672d6.image.jpg?crop=1247%2C1247%2C207%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/ee/deec0eb2-aea1-5bda-8368-8388fa124c73/63189ef0672d6.image.jpg?crop=1247%2C1247%2C207%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/ee/deec0eb2-aea1-5bda-8368-8388fa124c73/63189ef0672d6.image.jpg?crop=1247%2C1247%2C207%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/ee/deec0eb2-aea1-5bda-8368-8388fa124c73/63189ef0672d6.image.jpg?crop=1247%2C1247%2C207%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/ee/deec0eb2-aea1-5bda-8368-8388fa124c73/63189ef0672d6.image.jpg?crop=1247%2C1247%2C207%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/ee/deec0eb2-aea1-5bda-8368-8388fa124c73/63189ef0672d6.image.jpg?crop=1247%2C1247%2C207%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/ee/deec0eb2-aea1-5bda-8368-8388fa124c73/63189ef0672d6.image.jpg?crop=1247%2C1247%2C207%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/ee/deec0eb2-aea1-5bda-8368-8388fa124c73/63189ef0672d6.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/ee/deec0eb2-aea1-5bda-8368-8388fa124c73/63189ef0672d6.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/ee/deec0eb2-aea1-5bda-8368-8388fa124c73/63189ef0672d6.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1247%2C1247&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/wire/quanergy-3d-techwin-wisenet-wave-vms/image_28f9bd22-5355-586c-8b06-b1cd263ae478.html" class="tnt-asset-link"  aria-label="Quanergy的3D 激光雷达解决方案现已与韩华Techwin的Wisenet Wave VMS整合，可实现超高精确度目标追踪">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Quanergy的3D 激光雷达解决方案现已与韩华Techwin的Wisenet Wave VMS整合，可实现超高精确度目标追踪"
                            class="img-responsive lazyload ap-photo full default"
                            width="1440"
                            height="1440"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/8f/28f9bd22-5355-586c-8b06-b1cd263ae478/631a8dfd3294f.image.jpg?resize=150%2C150 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/8f/28f9bd22-5355-586c-8b06-b1cd263ae478/631a8dfd3294f.image.jpg?resize=200%2C200 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/8f/28f9bd22-5355-586c-8b06-b1cd263ae478/631a8dfd3294f.image.jpg?resize=225%2C225 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/8f/28f9bd22-5355-586c-8b06-b1cd263ae478/631a8dfd3294f.image.jpg?resize=300%2C300 300w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/8f/28f9bd22-5355-586c-8b06-b1cd263ae478/631a8dfd3294f.image.jpg?resize=400%2C400 400w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/8f/28f9bd22-5355-586c-8b06-b1cd263ae478/631a8dfd3294f.image.jpg?resize=540%2C540 540w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/8f/28f9bd22-5355-586c-8b06-b1cd263ae478/631a8dfd3294f.image.jpg?resize=640%2C640 640w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/8f/28f9bd22-5355-586c-8b06-b1cd263ae478/631a8dfd3294f.image.jpg?resize=750%2C750 750w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/8f/28f9bd22-5355-586c-8b06-b1cd263ae478/631a8dfd3294f.image.jpg?resize=990%2C990 990w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/8f/28f9bd22-5355-586c-8b06-b1cd263ae478/631a8dfd3294f.image.jpg?resize=1035%2C1035 1035w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/8f/28f9bd22-5355-586c-8b06-b1cd263ae478/631a8dfd3294f.image.jpg?resize=1200%2C1200 1200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/8f/28f9bd22-5355-586c-8b06-b1cd263ae478/631a8dfd3294f.image.jpg?resize=1333%2C1333 1333w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/8f/28f9bd22-5355-586c-8b06-b1cd263ae478/631a8dfd3294f.image.jpg?resize=1440%2C1440 1476w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/regional/epic-and-chrissy-teigen-celebrate-second-annual-national-parents-day-off-on-september-14/image_ea87073f-20d3-52f3-8b68-aa5fca2fc89a.html" class="tnt-asset-link"  aria-label="Epic and Chrissy Teigen Celebrate Second Annual National Parents Day Off on September 14">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Epic and Chrissy Teigen Celebrate Second Annual National Parents Day Off on September 14"
                            class="img-responsive lazyload ap-photo full default"
                            width="872"
                            height="872"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/e/a8/ea87073f-20d3-52f3-8b68-aa5fca2fc89a/63208ab80d02c.image.jpg?crop=872%2C872%2C753%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/e/a8/ea87073f-20d3-52f3-8b68-aa5fca2fc89a/63208ab80d02c.image.jpg?crop=872%2C872%2C753%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/e/a8/ea87073f-20d3-52f3-8b68-aa5fca2fc89a/63208ab80d02c.image.jpg?crop=872%2C872%2C753%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/e/a8/ea87073f-20d3-52f3-8b68-aa5fca2fc89a/63208ab80d02c.image.jpg?crop=872%2C872%2C753%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/e/a8/ea87073f-20d3-52f3-8b68-aa5fca2fc89a/63208ab80d02c.image.jpg?crop=872%2C872%2C753%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/e/a8/ea87073f-20d3-52f3-8b68-aa5fca2fc89a/63208ab80d02c.image.jpg?crop=872%2C872%2C753%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/e/a8/ea87073f-20d3-52f3-8b68-aa5fca2fc89a/63208ab80d02c.image.jpg?crop=872%2C872%2C753%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/e/a8/ea87073f-20d3-52f3-8b68-aa5fca2fc89a/63208ab80d02c.image.jpg?crop=872%2C872%2C753%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/e/a8/ea87073f-20d3-52f3-8b68-aa5fca2fc89a/63208ab80d02c.image.jpg?crop=872%2C872%2C753%2C0&resize=872%2C872&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/opinion/bok-cartoon/image_15d11637-9595-5551-8bae-ccf7d9213e24.html" class="tnt-asset-link"  aria-label="bok cartoon">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="bok cartoon"
                            class="img-responsive lazyload full default"
                            width="1252"
                            height="1252"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/1/5d/15d11637-9595-5551-8bae-ccf7d9213e24/6308f79faec11.image.jpg?crop=1252%2C1252%2C201%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/1/5d/15d11637-9595-5551-8bae-ccf7d9213e24/6308f79faec11.image.jpg?crop=1252%2C1252%2C201%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/1/5d/15d11637-9595-5551-8bae-ccf7d9213e24/6308f79faec11.image.jpg?crop=1252%2C1252%2C201%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/1/5d/15d11637-9595-5551-8bae-ccf7d9213e24/6308f79faec11.image.jpg?crop=1252%2C1252%2C201%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/1/5d/15d11637-9595-5551-8bae-ccf7d9213e24/6308f79faec11.image.jpg?crop=1252%2C1252%2C201%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/1/5d/15d11637-9595-5551-8bae-ccf7d9213e24/6308f79faec11.image.jpg?crop=1252%2C1252%2C201%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/1/5d/15d11637-9595-5551-8bae-ccf7d9213e24/6308f79faec11.image.jpg?crop=1252%2C1252%2C201%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/1/5d/15d11637-9595-5551-8bae-ccf7d9213e24/6308f79faec11.image.jpg?crop=1252%2C1252%2C201%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/1/5d/15d11637-9595-5551-8bae-ccf7d9213e24/6308f79faec11.image.jpg?crop=1252%2C1252%2C201%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/1/5d/15d11637-9595-5551-8bae-ccf7d9213e24/6308f79faec11.image.jpg?crop=1252%2C1252%2C201%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/1/5d/15d11637-9595-5551-8bae-ccf7d9213e24/6308f79faec11.image.jpg?crop=1252%2C1252%2C201%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/1/5d/15d11637-9595-5551-8bae-ccf7d9213e24/6308f79faec11.image.jpg?crop=1252%2C1252%2C201%2C0&resize=1252%2C1252&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/wire/quanergy-3d-techwin-wisenet-wave-vms/image_37108218-e177-5fd2-be1e-2b5f3a137229.html" class="tnt-asset-link"  aria-label="Quanergy的3D 雷射雷達解決方案現已與韓華Techwin的Wisenet Wave VMS整合，可實現超高精確度目標追蹤">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Quanergy的3D 雷射雷達解決方案現已與韓華Techwin的Wisenet Wave VMS整合，可實現超高精確度目標追蹤"
                            class="img-responsive lazyload ap-photo full default"
                            width="1440"
                            height="1440"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/3/71/37108218-e177-5fd2-be1e-2b5f3a137229/631a8dfbe06ba.image.jpg?resize=150%2C150 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/3/71/37108218-e177-5fd2-be1e-2b5f3a137229/631a8dfbe06ba.image.jpg?resize=200%2C200 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/3/71/37108218-e177-5fd2-be1e-2b5f3a137229/631a8dfbe06ba.image.jpg?resize=225%2C225 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/3/71/37108218-e177-5fd2-be1e-2b5f3a137229/631a8dfbe06ba.image.jpg?resize=300%2C300 300w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/3/71/37108218-e177-5fd2-be1e-2b5f3a137229/631a8dfbe06ba.image.jpg?resize=400%2C400 400w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/3/71/37108218-e177-5fd2-be1e-2b5f3a137229/631a8dfbe06ba.image.jpg?resize=540%2C540 540w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/3/71/37108218-e177-5fd2-be1e-2b5f3a137229/631a8dfbe06ba.image.jpg?resize=640%2C640 640w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/3/71/37108218-e177-5fd2-be1e-2b5f3a137229/631a8dfbe06ba.image.jpg?resize=750%2C750 750w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/3/71/37108218-e177-5fd2-be1e-2b5f3a137229/631a8dfbe06ba.image.jpg?resize=990%2C990 990w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/3/71/37108218-e177-5fd2-be1e-2b5f3a137229/631a8dfbe06ba.image.jpg?resize=1035%2C1035 1035w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/3/71/37108218-e177-5fd2-be1e-2b5f3a137229/631a8dfbe06ba.image.jpg?resize=1200%2C1200 1200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/3/71/37108218-e177-5fd2-be1e-2b5f3a137229/631a8dfbe06ba.image.jpg?resize=1333%2C1333 1333w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/3/71/37108218-e177-5fd2-be1e-2b5f3a137229/631a8dfbe06ba.image.jpg?resize=1440%2C1440 1476w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/opinion/goodwyn-cartoon/image_25ef8a80-ed3f-5227-8377-c52a807ed127.html" class="tnt-asset-link"  aria-label="Goodwyn Cartoon">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Goodwyn Cartoon"
                            class="img-responsive lazyload full default"
                            width="1218"
                            height="1218"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/5e/25ef8a80-ed3f-5227-8377-c52a807ed127/6318db3303448.image.jpg?crop=1218%2C1218%2C242%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/5e/25ef8a80-ed3f-5227-8377-c52a807ed127/6318db3303448.image.jpg?crop=1218%2C1218%2C242%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/5e/25ef8a80-ed3f-5227-8377-c52a807ed127/6318db3303448.image.jpg?crop=1218%2C1218%2C242%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/5e/25ef8a80-ed3f-5227-8377-c52a807ed127/6318db3303448.image.jpg?crop=1218%2C1218%2C242%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/5e/25ef8a80-ed3f-5227-8377-c52a807ed127/6318db3303448.image.jpg?crop=1218%2C1218%2C242%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/5e/25ef8a80-ed3f-5227-8377-c52a807ed127/6318db3303448.image.jpg?crop=1218%2C1218%2C242%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/5e/25ef8a80-ed3f-5227-8377-c52a807ed127/6318db3303448.image.jpg?crop=1218%2C1218%2C242%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/5e/25ef8a80-ed3f-5227-8377-c52a807ed127/6318db3303448.image.jpg?crop=1218%2C1218%2C242%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/5e/25ef8a80-ed3f-5227-8377-c52a807ed127/6318db3303448.image.jpg?crop=1218%2C1218%2C242%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/5e/25ef8a80-ed3f-5227-8377-c52a807ed127/6318db3303448.image.jpg?crop=1218%2C1218%2C242%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/5e/25ef8a80-ed3f-5227-8377-c52a807ed127/6318db3303448.image.jpg?crop=1218%2C1218%2C242%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/2/5e/25ef8a80-ed3f-5227-8377-c52a807ed127/6318db3303448.image.jpg?crop=1218%2C1218%2C242%2C0&resize=1218%2C1218&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/opinion/bok-cartoon/image_d572a421-9368-5e84-8616-d88cd6e2ac6f.html" class="tnt-asset-link"  aria-label="bok cartoon">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="bok cartoon"
                            class="img-responsive lazyload full default"
                            width="1252"
                            height="1252"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/57/d572a421-9368-5e84-8616-d88cd6e2ac6f/6308f2007602a.image.jpg?crop=1252%2C1252%2C201%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/57/d572a421-9368-5e84-8616-d88cd6e2ac6f/6308f2007602a.image.jpg?crop=1252%2C1252%2C201%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/57/d572a421-9368-5e84-8616-d88cd6e2ac6f/6308f2007602a.image.jpg?crop=1252%2C1252%2C201%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/57/d572a421-9368-5e84-8616-d88cd6e2ac6f/6308f2007602a.image.jpg?crop=1252%2C1252%2C201%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/57/d572a421-9368-5e84-8616-d88cd6e2ac6f/6308f2007602a.image.jpg?crop=1252%2C1252%2C201%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/57/d572a421-9368-5e84-8616-d88cd6e2ac6f/6308f2007602a.image.jpg?crop=1252%2C1252%2C201%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/57/d572a421-9368-5e84-8616-d88cd6e2ac6f/6308f2007602a.image.jpg?crop=1252%2C1252%2C201%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/57/d572a421-9368-5e84-8616-d88cd6e2ac6f/6308f2007602a.image.jpg?crop=1252%2C1252%2C201%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/57/d572a421-9368-5e84-8616-d88cd6e2ac6f/6308f2007602a.image.jpg?crop=1252%2C1252%2C201%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/57/d572a421-9368-5e84-8616-d88cd6e2ac6f/6308f2007602a.image.jpg?crop=1252%2C1252%2C201%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/57/d572a421-9368-5e84-8616-d88cd6e2ac6f/6308f2007602a.image.jpg?crop=1252%2C1252%2C201%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/d/57/d572a421-9368-5e84-8616-d88cd6e2ac6f/6308f2007602a.image.jpg?crop=1252%2C1252%2C201%2C0&resize=1252%2C1252&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/opinion/gorrell-cartoon/image_6425ee54-b67f-547c-b695-89672d1c2696.html" class="tnt-asset-link"  aria-label="Gorrell Cartoon">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Gorrell Cartoon"
                            class="img-responsive lazyload full default"
                            width="1238"
                            height="1238"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/6/42/6425ee54-b67f-547c-b695-89672d1c2696/630f984554549.image.jpg?crop=1238%2C1238%2C217%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/6/42/6425ee54-b67f-547c-b695-89672d1c2696/630f984554549.image.jpg?crop=1238%2C1238%2C217%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/6/42/6425ee54-b67f-547c-b695-89672d1c2696/630f984554549.image.jpg?crop=1238%2C1238%2C217%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/6/42/6425ee54-b67f-547c-b695-89672d1c2696/630f984554549.image.jpg?crop=1238%2C1238%2C217%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/6/42/6425ee54-b67f-547c-b695-89672d1c2696/630f984554549.image.jpg?crop=1238%2C1238%2C217%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/6/42/6425ee54-b67f-547c-b695-89672d1c2696/630f984554549.image.jpg?crop=1238%2C1238%2C217%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/6/42/6425ee54-b67f-547c-b695-89672d1c2696/630f984554549.image.jpg?crop=1238%2C1238%2C217%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/6/42/6425ee54-b67f-547c-b695-89672d1c2696/630f984554549.image.jpg?crop=1238%2C1238%2C217%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/6/42/6425ee54-b67f-547c-b695-89672d1c2696/630f984554549.image.jpg?crop=1238%2C1238%2C217%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/6/42/6425ee54-b67f-547c-b695-89672d1c2696/630f984554549.image.jpg?crop=1238%2C1238%2C217%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/6/42/6425ee54-b67f-547c-b695-89672d1c2696/630f984554549.image.jpg?crop=1238%2C1238%2C217%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/6/42/6425ee54-b67f-547c-b695-89672d1c2696/630f984554549.image.jpg?crop=1238%2C1238%2C217%2C0&resize=1238%2C1238&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-822005" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/regional/watch-now-jennifer-ruth-green-campaign-commercial/video_5b149efc-bc9e-5705-bd27-21174b9f1351.html" class="tnt-asset-link"  aria-label="WATCH NOW: Jennifer-Ruth Green campaign commercial">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="WATCH NOW: Jennifer-Ruth Green campaign commercial"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/5/b1/5b149efc-bc9e-5705-bd27-21174b9f1351/631fbd8d1cc1c.image.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/5/b1/5b149efc-bc9e-5705-bd27-21174b9f1351/631fbd8d1cc1c.image.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/5/b1/5b149efc-bc9e-5705-bd27-21174b9f1351/631fbd8d1cc1c.image.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/5/b1/5b149efc-bc9e-5705-bd27-21174b9f1351/631fbd8d1cc1c.image.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/5/b1/5b149efc-bc9e-5705-bd27-21174b9f1351/631fbd8d1cc1c.image.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/5/b1/5b149efc-bc9e-5705-bd27-21174b9f1351/631fbd8d1cc1c.image.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/5/b1/5b149efc-bc9e-5705-bd27-21174b9f1351/631fbd8d1cc1c.image.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/editorial/5/b1/5b149efc-bc9e-5705-bd27-21174b9f1351/631fbd8d1cc1c.image.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-822005" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-1034537" class="tncms-block"><!-- Tag ID: chronicle-tribune_right_rail_2 -->
        <div align="center" id="chronicle-tribune_right_rail_2" style="margin:10px 0 20px 0;">
            <script data-cfasync="false" type="text/javascript">
                freestar.config.enabled_slots.push({ 
                    placementName: "chronicle-tribune_right_rail_2",
                    slotId: "chronicle-tribune_right_rail_2",
                    targeting: {
                        'pos': ['block-big-ad-middle']
                    }
                });
            </script>
        </div></div><div id="tncms-block-821966" class="tncms-block visible-lg visible-md"><section id="block-821966" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-821966 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/happenings-mpl/article_284c2fda-f6f4-54b6-9f9a-ce3b15c30ce3.html" class="tnt-asset-link" aria-label="Happenings @ MPL">
        

        
            Happenings @ MPL</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/her-his-recall/article_8925cd8f-1d2a-5911-8cf9-2fdc1471a21d.html" class="tnt-asset-link" aria-label="Her-His Recall">
        

        
            Her-His Recall</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/to-do/article_060160a5-534b-5dcb-b49f-5e6e90ed3855.html" class="tnt-asset-link" aria-label="To Do">
        

        
            To Do</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/club-news-published-sept-17-2022/article_655a02c5-ea7c-5e8d-9a95-5550a0482a0a.html" class="tnt-asset-link" aria-label="Club News published Sept. 17, 2022">
        

        
            Club News published Sept. 17, 2022</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/church-notes-for-the-weekend-of-sept-17-2022/article_6d867def-a007-5fb3-817c-444e60fea53d.html" class="tnt-asset-link" aria-label="Church notes for the weekend of Sept. 17, 2022">
        

        
            Church notes for the weekend of Sept. 17, 2022</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/mississinewa-students-receive-academic-recognition/article_51989ca2-0539-54a8-a9d5-2696876ba8ac.html" class="tnt-asset-link" aria-label="Mississinewa students receive academic recognition">
        

        
            Mississinewa students receive academic recognition</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/luzadder-announces-mayoral-run/article_9f4b3966-a265-52b5-a94a-a890a0493667.html" class="tnt-asset-link" aria-label="Luzadder announces mayoral run">
        

        
            Luzadder announces mayoral run</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/taylor-positioned-to-rebound-against-trinity-international/article_ff4d1e5f-79ac-59c9-a786-40d47714c044.html" class="tnt-asset-link" aria-label="Taylor positioned to rebound against Trinity International">
        

        
            Taylor positioned to rebound against Trinity International</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-822090" class="tncms-block"><section id="block-822090" class="block emphasis-h4 dark  " >
    
    <div class="card-img-md card-bg-color card-compact">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-822090-2ab38522-a829-5149-95a9-1a1ea4c58a9b" class="tnt-asset-type-edition clearfix card summary has-image image-left dark letterbox-style-default  tnt-section-special">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-2ab38522-a829-5149-95a9-1a1ea4c58a9b media-preview edition-asset " data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/special/back-to-school-2022/edition_2ab38522-a829-5149-95a9-1a1ea4c58a9b.html" class="tnt-asset-link"  aria-label="Back to School 2022">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Back to School 2022"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="286"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/eedition/9/6e/96e529dc-8fb4-5c0e-a551-4b06d2d3ce8d/62e808d592e53.preview-300.jpg?resize=150%2C143 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/eedition/9/6e/96e529dc-8fb4-5c0e-a551-4b06d2d3ce8d/62e808d592e53.preview-300.jpg?resize=200%2C191 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/eedition/9/6e/96e529dc-8fb4-5c0e-a551-4b06d2d3ce8d/62e808d592e53.preview-300.jpg?resize=225%2C215 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/eedition/9/6e/96e529dc-8fb4-5c0e-a551-4b06d2d3ce8d/62e808d592e53.preview-300.jpg?resize=300%2C286 300w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/special" class="tnt-section-tag">Special Sections</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/special/back-to-school-2022/edition_2ab38522-a829-5149-95a9-1a1ea4c58a9b.html" class="tnt-asset-link" aria-label="Back to School 2022">
        

        
            Back to School 2022</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2022-08-01T13:08:00-04:00" class="tnt-date asset-date text-muted">Aug 1, 2022</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-822090-62d35b33-d721-59a0-b661-0a2784dfab4d" class="tnt-asset-type-edition clearfix card summary has-image image-left dark letterbox-style-default  tnt-section-special">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-62d35b33-d721-59a0-b661-0a2784dfab4d media-preview edition-asset " data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/special/home-improvement-2022/edition_62d35b33-d721-59a0-b661-0a2784dfab4d.html" class="tnt-asset-link"  aria-label="Home Improvement 2022">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Home Improvement 2022"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="286"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/eedition/c/f6/cf60c750-0e8d-52e1-bca9-c6e4e5ed3e14/6285174277d44.preview-300.jpg?resize=150%2C143 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/eedition/c/f6/cf60c750-0e8d-52e1-bca9-c6e4e5ed3e14/6285174277d44.preview-300.jpg?resize=200%2C191 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/eedition/c/f6/cf60c750-0e8d-52e1-bca9-c6e4e5ed3e14/6285174277d44.preview-300.jpg?resize=225%2C215 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/eedition/c/f6/cf60c750-0e8d-52e1-bca9-c6e4e5ed3e14/6285174277d44.preview-300.jpg?resize=300%2C286 300w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/special" class="tnt-section-tag">Special Sections</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/special/home-improvement-2022/edition_62d35b33-d721-59a0-b661-0a2784dfab4d.html" class="tnt-asset-link" aria-label="Home Improvement 2022">
        

        
            Home Improvement 2022</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2022-05-18T11:55:00-04:00" class="tnt-date asset-date text-muted">May 18, 2022</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-822090-7c94a0a6-9121-5290-b219-5a394600f21c" class="tnt-asset-type-edition clearfix card summary has-image image-left dark letterbox-style-default  tnt-section-special">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-7c94a0a6-9121-5290-b219-5a394600f21c media-preview edition-asset " data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/special/hearts-for-health-2022/edition_7c94a0a6-9121-5290-b219-5a394600f21c.html" class="tnt-asset-link"  aria-label="Hearts for Health 2022">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Hearts for Health 2022"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="286"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/eedition/4/ca/4ca44117-e0f3-5c72-b0da-6e3fb807e005/6273f0aba306c.preview-300.jpg?resize=150%2C143 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/eedition/4/ca/4ca44117-e0f3-5c72-b0da-6e3fb807e005/6273f0aba306c.preview-300.jpg?resize=200%2C191 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/eedition/4/ca/4ca44117-e0f3-5c72-b0da-6e3fb807e005/6273f0aba306c.preview-300.jpg?resize=225%2C215 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/eedition/4/ca/4ca44117-e0f3-5c72-b0da-6e3fb807e005/6273f0aba306c.preview-300.jpg?resize=300%2C286 300w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/special" class="tnt-section-tag">Special Sections</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/special/hearts-for-health-2022/edition_7c94a0a6-9121-5290-b219-5a394600f21c.html" class="tnt-asset-link" aria-label="Hearts for Health 2022">
        

        
            Hearts for Health 2022</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2022-05-05T11:42:00-04:00" class="tnt-date asset-date text-muted">May 5, 2022</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-822090-b8fcbd92-036e-52e6-9bbe-88b6a6f05622" class="tnt-asset-type-edition clearfix card summary has-image image-left dark letterbox-style-default  tnt-section-special">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-b8fcbd92-036e-52e6-9bbe-88b6a6f05622 media-preview edition-asset " data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/special/working-the-land-spring-2022/edition_b8fcbd92-036e-52e6-9bbe-88b6a6f05622.html" class="tnt-asset-link"  aria-label="Working the Land Spring 2022">
                
                
                
                <img
                    alt="Working the Land Spring 2022"
                    src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/assets/v3/eedition/5/da/5da3606f-4dd8-5a4a-ba97-8362edfedff9/623b0d1864e36.preview-300.jpg?resize=95%2C200"
                    class="img-responsive  letterbox default"
                    loading="lazy"
                    width="300"
                    height="632" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/special" class="tnt-section-tag">Special Sections</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/special/working-the-land-spring-2022/edition_b8fcbd92-036e-52e6-9bbe-88b6a6f05622.html" class="tnt-asset-link" aria-label="Working the Land Spring 2022">
        

        
            Working the Land Spring 2022</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2022-03-23T08:03:00-04:00" class="tnt-date asset-date text-muted">Mar 23, 2022</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div><div id="tncms-block-971665" class="tncms-block"><section id="block-971665" class="block emphasis-h3   " ><div id="evvnt-calendar-971665"></div>
<script async defer src="//discovery.evvnt.com/prd/evvnt_discovery_plugin-latest.min.js" onload="evvntDiscoveryInit_971665();"></script></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-822033" class="tncms-block"></div><div id="tncms-block-1034540" class="tncms-block"><!-- Tag ID: chronicle-tribune_right_rail_3 -->
        <div align="center" id="chronicle-tribune_right_rail_3" style="margin:10px 0 20px 0;">
            <script data-cfasync="false" type="text/javascript">
                freestar.config.enabled_slots.push({ 
                    placementName: "chronicle-tribune_right_rail_3",
                    slotId: "chronicle-tribune_right_rail_3",
                    targeting: {
                        'pos': ['block-big-ad-middle-secondary']
                    }
                });
            </script>
        </div></div><div id="tncms-block-821984" class="tncms-block"></div><div id="tncms-block-821989" class="tncms-block"><section id="block-821989" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-821989 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/stock_market">
                
                Stocks
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div id="tv-medium-widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/tv.js"></script>
    <script>
            new TradingView.MediumWidget({"container_id":"tv-medium-widget","symbols":[["Apple","AAPL"],["Google","GOOGL"],["Microsoft","MSFT"]],"greyText":"Quotes by","gridLineColor":"#e9e9ea","fontColor":"#83888D","underLineColor":"#dbeffb","trendLineColor":"#4bafe9","width":"100%","height":"400px","locale":"en"});
        </script>
    </div></section></div><div id="tncms-block-1034538" class="tncms-block"><!-- Tag ID: chronicle-tribune_right_rail_4 -->
        <div align="center" id="chronicle-tribune_right_rail_4" style="margin:10px 0 20px 0;">
            <script data-cfasync="false" type="text/javascript">
                freestar.config.enabled_slots.push({ 
                    placementName: "chronicle-tribune_right_rail_4",
                    slotId: "chronicle-tribune_right_rail_4",
                    targeting: {
                        'pos': ['block-big-ad-bottom']
                    }
                });
            </script>
        </div></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1034539" class="tncms-block"><!-- Tag ID: chronicle-tribune_leaderboard_btf -->
        <div align="center" id="chronicle-tribune_leaderboard_btf" style="margin:10px 0 20px 0;">
            <script data-cfasync="false" type="text/javascript">
                freestar.config.enabled_slots.push({ 
                    placementName: "chronicle-tribune_leaderboard_btf",
                    slotId: "chronicle-tribune_leaderboard_btf",
                    targeting: {
                        'pos': ['block-leaderboard-bottom']
                    }
                });
            </script>
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-822036" class="tncms-block"><section id="block-822036" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-822036 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-news"  href="/news"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="https://www.legacy.com/obituaries/chronicle-tribune/browse/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-events"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Local Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinion"  href="/opinion"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a></li><li>
                <a class="nav-link    tnt-section-multimedia"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Multimedia</span>
                </a></li><li>
                <a class="nav-link    tnt-section-online-features"  href="/online_features"  tabindex="0" >
                    <span class="nav-label ">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-821996" class="tncms-block"><section id="block-821996" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-821996 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-subscription-services"  href="/site/forms/subscription_services"  tabindex="0" >
                    <span class="nav-label ">Subscription Services</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submission-forms"  href="/site/forms"  tabindex="0" >
                    <span class="nav-label ">Submission Forms</span>
                </a></li><li>
                <a class="nav-link    tnt-section-classifieds"  href="/classifieds"  tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a></li><li>
                <a class="nav-link    tnt-section-place-an-ad"  href="/site/forms/online_services/classified_ad/"  tabindex="0" >
                    <span class="nav-label ">Place an Ad</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=THENEWSDISPATCH&amp;publisher_url:lpheralddispatch.com#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link    tnt-section-email-alerts"  href="/users/admin/mailinglist"  tabindex="0" >
                    <span class="nav-label ">Email Alerts</span>
                </a></li><li>
                <a class="nav-link    tnt-section-search"  href="/search"  tabindex="0" >
                    <span class="nav-label ">Search</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-822038" class="tncms-block"><section id="block-822038" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-822038 ">
        <div class="block-title-inner">
            <h4>
                
                Chronicle-Tribune
                
            </h4>
        </div>
    </div></div><address>
    <strong>chronicle-tribune.com</strong><br>
    610 S. Adams St<br>
    Marion, IN 46952
    <br>
    
        <strong>Phone:</strong> 765-664-5111<br>
        <strong>Email:</strong> <a href="mailto:web-support@chronicle-tribune.com">web-support@chronicle-tribune.com</a><br>
    
</address></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-822041" class="tncms-block footer-logo"><div id="site-logo-822041" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/23f1bfd4-00b5-11ea-b117-17896f025da4.png?resize=200%2C26" 
            srcset="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/23f1bfd4-00b5-11ea-b117-17896f025da4.png?resize=150%2C20 150w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/23f1bfd4-00b5-11ea-b117-17896f025da4.png?resize=200%2C26 200w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/23f1bfd4-00b5-11ea-b117-17896f025da4.png?resize=225%2C30 225w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/23f1bfd4-00b5-11ea-b117-17896f025da4.png?resize=300%2C39 300w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/23f1bfd4-00b5-11ea-b117-17896f025da4.png?resize=400%2C53 400w, https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/content/tncms/custom/image/23f1bfd4-00b5-11ea-b117-17896f025da4.png 540w"
            sizes="(min-width: 1200px) 1140px, calc(100vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="403"
            height="53"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-822000" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-822000"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">Chronicle-Tribune</a>, 610 S. Adams St Marion, IN</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("adcc7f2b-2cf6-5edb-82e5-aecffe0b4b68")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["opinion", "opinion/editorials"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/chronicle-tribune.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-822044'),
            query_input = d.getElementById('site-search-822044-term'),
            search_dropdown = d.getElementById('site-search-822044-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-822044 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_822049').click(function(e){
                                        $('#weather-822049 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-822043'),
            query_input = d.getElementById('site-search-822043-term'),
            search_dropdown = d.getElementById('site-search-822043-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-822043 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url, copyTarget) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                         $(copyTarget).popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $(copyTarget).popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script></body>
</html>